Audiostacja

Produkty firmy Sonnox | Sonnox Inflator

Wtyczka Inflator została stworzona po to, aby móc zwiększyć ogólną głośność dowolnego materiału audio bez spadku jakości, czy słyszalnej redukcji zakresu dynamiki, a także unikając szkodliwego dla dźwięku zwiększenia wartości szczytowych sygnału. Za pomocą wtyczki Inflator można także dodać „mocy”, prezencji i „ciepła” do obrabianego materiału audio, a do tego pewien margines „headroom” powyżej cyfrowego maksimum zapewniając brzmieniu subtelny i muzyczny charakter przypominający działanie układów lampowych.

Jeśli chcesz produkować głośniejsze miksy bez przesterowań i pompującej kompresji, to Inflator jest do tego doskonałym narzędziem. Dzięki niemu możesz również dodać naturalnego ciepła i charakteru do nagrań akustycznych, czy jazzowych.

 





CECHY:

  • Zwiększa ogólną głośność dowolnego materiału audio,
  • Dodaje ciepła, charakteru i dynamicznego wzmocnienia, odzwierciedlając działanie układów analogowych,
  • Powyżej cyfrowego maksimum zapewnia wirtualny margines „headroom”, pozwalając brzmieniom perkusyjnym o wysokich wartościach szczytowych sygnału na przechodzenie bez generowania przesterowań,
  • Pracuje w dwóch trybach – bezpośrednim i dzielonym paśmie – w celu uzyskania maksymalnej elastyczności i artystycznej kreatywności. Te dwa tryby służą także optymalnemu wykorzystaniu procesora DSP.

WSPIERANE PLATFORMY:

  • Pro Tools HD [TDM], Pro Tools LE [RTAS], M-Powered [RTAS], PowerCore, AU, VST,
  • Inflator również jest dostępna/y w zestawie. Jak wiadomo, w zestawie zawsze taniej.

Wymagania Systemowe
PRO TOOLS:

  • Pro Tools 6.0 i nowsze,
  • Mac OSX 10.3 lub nowszy [wsparcie systemu Leopard],
  • Windows XP / Vista32,
  • RAM min. 1GB,
  • Klucz iLok z najnowszym oprogramowaniem.

AUDIO UNITS:

  • Programy kompatybilne z Audio Units [Logic, Digital Performer itp.],
  • Mac OSX 10.4 lub nowszy [wsparcie systemu Leopard],
  • RAM min. 1GB,
  • Klucz iLok z najnowszym oprogramowaniem.

VST:

  • Programy kompatybilne z VST [Samplitude, Sequoia, Cubase, Nuendo, Acid itp.],
  • Mac OSX 10.4 lub nowszy,
  • Windows XP / Vista32,
  • RAM min. 1GB,
  • Klucz iLok z najnowszym oprogramowaniem.

POWERCORE:

  • Sprzęt TC PowerCore,
  • System PowerCore wersja 2 [PowerCore wersja 3 obecnie tylko dla komputerów Mac],
  • Pogram wspierający AU i VST,
  • Mac OSX 10.4 lub nowszy [wsparcie systemu Leopard],
  • Windows XP / Vista32,
  • RAM min. 1GB,
  • Klucz iLok z najnowszym oprogramowaniem.

 

do góry